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Outils Informatiques (2ém année : Écologie et Environnement).

Semestre 4 - UE Transversale

Cours par semaine : 1h30 - Volume Horaire Total (VHT) : 22h30

Crédits : 1 - Coefficient : 1

Objectif de l’enseignement :

Initiations aux définitions de base du système d’exploitation des ressources informatiques. À l’issue de cet

enseignement, l’étudiant sera capable de concevoir des documents et des tableaux sur Word et sur Excel.

Connaissances préalables recommandées :

Maitrise des langues (Français et Anglais)

Méthodes pédagogiques :

 Cours magistraux

 Cours en ligne

Évaluation :

100% Examen (possibilité de faire un devoir en ligne).





Chapitre 3
Outils bureautiques : Word – Excel – Powerpoint – (Office)

Chapter 3
Office Tools: Word – Excel – PowerPoint – (Office)



• Lors du démarrage, des informations défilent sur l’écran (temps de
préparation). L’ordinateur est prêt quand l’écran d’accueil s’affiche.

• Le bureau Windows s’affiche à l’écran. Il est composé d’un fond
d’écran (que l’on personnaliser), différentes icônes qui sont les
portes d’entrées vers les applications installées sur l’ordinateur.

• L’utilisateur peut personnaliser ce bureau en fonction de ses
préférences, des applications qu’il veut avoir à portée de main. Par
défaut, y figurent : l’icône Ordinateur (appellation propre à
Windows. C’est l’icône qui permet d’accéder aux ressources locales
de la machine comme les espaces de stockage), la corbeille, le
dossier « Mes documents ».

Le bureau Windows



The Windows Desktop
• The Windows Desktop Upon startup, information scrolls across the screen

(preparation time). The computer is ready when the welcome screen appears.
The Windows desktop is displayed on the screen. It consists of a background
(which can be customized), various icons that serve as entry points to the
applications installed on the computer.
The user can personalize this desktop according to their preferences,
including the applications they want to have at hand. By default, it includes:
the "Computer" icon (a term specific to Windows. It is the icon that allows
access to the local resources of the machine, such as storage spaces), the
Recycle Bin, and the "My Documents" folder.



BUREAU

barre des taches

icone

Démarrer
Menu Démarrer

heur et date

Afficher le 
bureau

•Icône = Icon

•Bureau = Desktop

•Barre des tâches = Taskbar

•Menu Démarrer = Start Menu



• Tout en bas de l’écran on trouve la barre des tâches. Elle permet de
naviguer entre les programmes ouverts simultanément sur l’ordinateur.

• Le menu démarrer : le bouton est placé en bas à gauche. C’est une autre
porte d’entrée dans l’ordinateur : liste des logiciels installés, accéder au
panneau de configuration (zone de commande et de paramétrages),
arrêter l’ordinateur.



•At the bottom of the screen, you’ll find the taskbar. It allows you to navigate
between the programs open simultaneously on the computer.

•The Start Menu: The button is located at the bottom left. It is another entry
point into the computer: it provides a list of installed software, access to the
Control Panel (a command and settings area), and the option to shut down the
computer.



Les fenêtres
• Dès que l’on ouvre un programme, une commande, une application quelconque,

l’ordinateur ouvre une fenêtre. Les fenêtres qui sont ouvertes apparaissent en
bas dans la barre des tâches. Le bouton qui apparait dans cette barre porte le
nom du programme qui est ouvert. Si la fenêtre disparait de l’écran il faut cliquer
sur le bouton dans la barre des tâches. Chaque fenêtre se présente de la même
façon, on peut retenir





• Le fichier : c’est l’unité de stockage des bases des données. Il existe
de très nombreux types de fichiers qu’on peut différencier par leur
extension.

• Extension : suffixe composé généralement de 3 lettres, ajouté au
nom d'un fichier pour identifier son type. (ex: .mp3 .bmp .doc...)

• Le dossier (ou répertoire) : c’est un objet informatique pouvant
contenir des fichiers et d’autres dossiers. Il sert au classement des
données.

• Application : programme exécutable sur un ordinateur. Par exemple
: Word, Firefox, messenger, winzip, les logiciels de jeu, etc... Sous
windows un fichier d'application comporte l'extension .exe

• Arborescence : Structure hiérarchisée des répertoires et des sous
répertoires sur un disque dur.



• File: It is the storage unit for databases. There are many types
of files, which can be differentiated by their extension.

• Extension: A suffix, usually consisting of three letters, added to
a file name to identify its type (e.g., .mp3, .bmp, .doc...).

• Folder (or directory): It is a digital object that can contain files
and other folders. It is used to organize data.

• Application: An executable program on a computer. For
example: Word, Firefox, Messenger, WinZip, game software,
etc. In Windows, an application file has the extension .exe.

• Hierarchy (or file tree): A hierarchical structure of directories
and subdirectories on a hard drive.



Découverte de
la suite bureautique

Discovery of the Office Suite



Microsoft Office
• Microsoft Office est une suite bureautique propriété de la société

Microsoft qui fonctionne avec les plates-formes fixes et mobiles. Elle
s'installe sur ordinateur et fournit une suite de logiciels comme :
Word, Excel, PowerPoint, OneNote, Outlook, Access et/ou Publisher
selon les suites choisies.

• Microsoft Office propose une version web qui s'utilise directement
en ligne depuis un navigateur web. Office existe également pour les
appareils mobiles : Windows Phone, iPhone, iPad, téléphones ou
tablettes Android ; on l'appelle alors selon l'appareil utilisé : Office
Mobile, Office pour iPad, Office pour iPhone ou Office pour Android.



Microsoft Office
• Microsoft Office is an office suite owned by Microsoft that works

with both desktop and mobile platforms. It is installed on a computer
and provides a suite of software such as Word, Excel, PowerPoint,
OneNote, Outlook, Access, and/or Publisher, depending on the
chosen suite.

• Microsoft Office also offers a web version that can be used directly
online from a web browser. Office is also available for mobile devices:
Windows Phone, iPhone, iPad, and Android phones or tablets; it is
then referred to according to the device used: Office Mobile, Office
for iPad, Office for iPhone, or Office for Android.
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Word
• Word is a word processing software that allows you to create all

types of professional documents, such as letters, reports, and
dissertations.

A word processing software allows you to:

• Enter text using the keyboard or load it from a storage disk,

• Edit and format it,

• Save it to a storage disk,

• Print it on paper.



• Word est un logiciel de traitement de texte qui permet de réaliser tous type
de documents professionnels, comme des lettres, des rapports et des
mémoires.

Un logiciel de traitement de texte permet de :
• Saiasir par clavier ou charger d'un disque de stockage,
• Éditer et formater,
• Enregistrer sur disque de stockage,
• Imprimer sur papier.



Concevoir des documents sur Word

Designing Documents in Word



• Introduction à Microsoft Word 

• Définition de Microsoft Word 

• Interface utilisateur de Word 

• Création, ouverture et enregistrement de 
documents 

• Création d’un document 

• Ouvrir un document 

• Enregistrer un document

• Mise en Forme de Base 

• Organisation et Structuration 

• Gestion des Images et Graphiques 

• Tables et Graphiques 



• Introduction to Microsoft Word

• Definition of Microsoft Word

• Word User Interface

• Creating, Opening, and Saving Documents
• Creating a Document

• Opening a Document

• Saving a Document

• Basic Formatting

• Organization and Structuring

• Managing Images and Graphics

• Tables and Charts





Introduction to Microsoft Word
• Microsoft Word is a powerful word processing software developed by

Microsoft.

• It is part of the Microsoft Office suite and is widely used for creating and
editing text documents.

• Common uses: letters, reports, resumes, academic papers, and more.

• Word provides a wide range of tools for formatting, reviewing, inserting
graphics, and managing layouts.



Definition of Microsoft Word
• Definition: Microsoft Word is a word processor that allows 

users to type, format, and print text.

• Offers advanced features such as:
• Spell and grammar check
• Templates for different document types
• Integration with other Office tools

• Used in professional, academic, and personal
environments.



Word User Interface
• Main components:

• Ribbon: Contains tabs (Home, Insert, Design, etc.) with tool groups

• Quick Access Toolbar: Customizable bar with shortcuts

• Document area: Where you type and edit your content

• Status Bar: Shows page number, word count, language

• Scrollbars: Navigate through the document

• User-friendly and customizable interface.



Word User Interface



Creating, Opening, and Saving Documents

• Creating a Document:

• Click on File > New and choose a blank document or template.

• Opening a Document:

• Go to File > Open, then browse your folders or use recent documents.

• Saving a Document:

• Click File > Save or Ctrl+S

• Choose location and format (.docx, .pdf, etc.)

• Use Save As to rename or change location.



Basic Formatting
• Word allows customization of text and layout:

• Font style, size, color

• Bold, Italic, Underline

• Paragraph alignment (left, center, right, justify)

• Line spacing and bullet/numbered lists

• Tools located in the Home tab under the Font and Paragraph groups.



Organization and Structuring

• Tools to organize content:
• Headings and Styles: Structure your document and enable 

navigation
• Table of Contents: Automatically generated using headings
• Sections and Page Breaks: Organize complex documents
• Numbering pages, headers/footers

• Use the Navigation Pane for quick movement in long 
documents.



Images, Graphics, Tables and Charts
• Inserting Images and Graphics:

• Use Insert > Pictures / Shapes / Icons / 
SmartArt

• Options to resize, move, align, wrap text

• Tables and Charts:

• Insert tables via Insert > Table

• Customize rows, columns, borders, and 
shading

• Create charts using Insert > Chart, ideal for 
data visualization



Designing Documents in Excel





Excel est un tableur développé par Microsoft.

• Il permet de saisir, organiser, calculer et 
analyser des données.

•Utilisé pour :
• Les calculs simples et complexes
• La gestion de listes et tableaux
• Les graphiques et tableaux croisés dynamiques
• L’automatisation via des formules ou macros



•Definition of Excel:
• Excel is a spreadsheet software developed by Microsoft.

• It is used to enter, organize, calculate, and analyze data.

• Common uses:
• Simple and complex calculations
• Data tables and lists
• Charts and pivot tables
• Automation with formulas or macros









Démarrer un nouveau document

Ouvrir Excel → cliquer sur “Nouveau classeur”

Un classeur = ensemble de feuilles de calcul

Raccourci : Ctrl + N (nouveau classeur)

Start a New Document

Open Excel → Click "New Workbook"

A workbook = a collection of worksheets

Shortcut: Ctrl + N (new workbook)



Accéder à un fichier existant

Fichier → Ouvrir → Choisir l’emplacement

Formats courants : .xlsx, .xls, .csv

Raccourci : Ctrl + O (ouvrir)

Access an Existing File

File → Open → Choose location

Common formats: .xlsx, .xls, .csv

Shortcut: Ctrl + O (open)



Sauvegarder votre travail

Fichier → Enregistrer sous → Choisir l’emplacement et le 
nom

Format par défaut : .xlsx

Raccourci : Ctrl + S (enregistrer)

Save Your Work

File → Save As → Choose location and name

Default format: .xlsx

Shortcut: Ctrl + S (save)



Appliquer une présentation claire

Aligner le texte (gauche, centre, droite)

Gras, italique, souligné

Bordures et couleurs de cellule

Ajustement automatique de la largeur de colonne

 Apply Clear Presentation

 Text alignment (left, center, right)

 Bold, italic, underline

 Cell borders and fill colors

 Auto-adjust column width



Le menu “Format” dans Excel

Format de cellule : nombre, texte, date, monétaire, etc.

Ajuster la hauteur/largeur des lignes et colonnes

Figer les volets, masquer des cellules

 The “Format” Menu in Excel

 Cell format: number, text, date, currency, etc.

 Adjust row height/column width

 Freeze panes, hide cells



Modifier la police dans Excel

Police : choix du style (Arial, Calibri)

Taille de caractères

Couleur et effets (surlignage, ombrage)

 Edit Font in Excel

 Font: choose style (Arial, Calibri…)

 Font size

 Color and effects (highlighting, shadow)



Modifier depuis le ruban “Accueil”

Appliquer des styles prédéfinis

Copier/coller la mise en forme avec le pinceau

 Edit via the “Home” ribbon

 Apply predefined styles

Use the format painter to copy styles



Utiliser le menu “Format de cellule” → Police

Effets : barré, exposant, indice

Personnalisation selon les types de données

Use “Format Cells” → Font
Effects: strikethrough, superscript, subscript
Customize based on data type



À éviter dans les mises en forme

Éviter l’abus de couleurs vives ou de polices fantaisie

Ne pas surcharger les cellules de styles

Garder une cohérence visuelle

 Formatting Pitfalls to Avoid

 Avoid excessive use of bright colors or fancy fonts

 Don’t overload cells with styles

Maintain visual consistency



Entrer les données dans Excel

Saisir manuellement : chaque cellule = une unité d’information

Utiliser la barre de formule pour vérifier ou éditer

 Entering Data in Excel

Manual entry: each cell = one unit of information

Use the formula bar to check or edit entries



Les grandes catégories

Nombres : pour les calculs

Texte : pour noms, étiquettes

Dates et heures : formats standardisés, utilisables dans les formules

Main Categories

Numbers: used in calculations

 Text: for names, labels

Dates and Times: standardized formats, usable in formulas



Méthodes pratiques

Saisie simple : manuelle cellule par cellule

Saisie de séries : glisser pour répéter (ex. : 1, 2, 3…)

Importation de données : à partir de .csv, txt, web ou autres logiciels

 Practical Methods

 Simple Entry: manual, one by one

 Series Entry: drag to repeat (e.g., 1, 2, 3…)

Data Import: from .csv, txt, web, or other software



Vérification et cohérence

Utiliser la validation des données

Détection des doublons

Formules pour repérer les erreurs (=ESTERREUR(), =SI(), etc.)

 Accuracy and Consistency

 Use data validation

 Detect duplicates

 Use formulas to catch errors (=ISERROR(), =IF(), etc.)

• =SI(NB.SI(A1:A10; 0)>0; "OUI"; "Aucun 0")



Simplifier la saisie

Menu : Données → Validation des données

Créer une liste personnalisée

Réduire les erreurs de saisie

 Simplify Data Entry

 Data menu → Data Validation

 Create a custom list

 Reduce input errors



Gagner du temps

Copie simple : Ctrl + C / Ctrl + V

Glisser-déposer

Save Time
Simple Copy: Ctrl + C / Ctrl + V
Drag and drop



Fonctions avancées de collage

Collage avec options : valeurs, formats, formules

Menu : Accueil → Collage spécial

Raccourci : Ctrl + Alt + V

Advanced Pasting Functions
Paste with options: values, formats, formulas
Menu: Home → Paste Special
Shortcut: Ctrl + Alt + V



Visualiser les données automatiquement

Accueil → Mise en forme conditionnelle

Exemples :
• Cellules > 100 en rouge
• Valeurs en doublon
• Barres de données, échelles de couleur

 Automatically Highlight Data

Home → Conditional Formatting

 Examples:
• Cells > 100 in red
• Duplicate values
• Data bars, color scales



Utiliser le pinceau

Icône du pinceau de mise en forme

Copier rapidement le style d’une cellule à une autre

Double-clic pour appliquer à plusieurs cellules

Use the Format Painter

 Click the Format Painter icon

Quickly copy style from one cell to another

 Double-click to apply to multiple cells









• PowerPoint est un logiciel de présentation développé par Microsoft. Il
permet de créer des présentations visuelles dynamiques, souvent
utilisées dans les contextes professionnels, éducatifs et personnels.
Les présentations PowerPoint sont constituées de diapositives qui
peuvent contenir du texte, des images, des graphiques, des vidéos et
d'autres éléments multimédias.

• Objectif principal : transmettre des informations de manière claire,
structurée et visuellement attrayante.



• PowerPoint is a presentation software developed by Microsoft. It
allows users to create dynamic visual presentations, commonly used
in professional, educational, and personal contexts.
PowerPoint presentations are made up of slides that can contain text,
images, charts, videos, and other multimedia elements.

• 💡 Main goal: to convey information clearly, in a structured and
visually appealing way.



• L’interface de PowerPoint est conçue pour être intuitive et conviviale. Elle 
comprend plusieurs éléments clés :

• Barre de titre : affiche le nom du fichier en cours.
• Ruban (Ribbon) : contient les onglets (Accueil, Insertion, Création, 

Transitions, Animations, Diaporama, Révision, Affichage) avec des groupes 
d’outils.

• Volet des diapositives : liste des diapositives à gauche.
• Zone de diapositive : espace central pour l’édition de la diapositive 

sélectionnée.
• Volet des commentaires : zone pour ajouter des notes de présentation.
• Barre d’état : affiche des informations comme le numéro de diapositive, la 

langue, le zoom.



• PowerPoint’s interface is designed to be intuitive and user-friendly. Key 
components include:

• Title Bar: displays the name of the current file.

• Ribbon: contains tabs (Home, Insert, Design, Transitions, Animations, 
Slide Show, Review, View) with groups of tools.

• Slide Pane: shows a list of slides on the left.

• Slide Workspace: central area for editing the selected slide.

• Notes Pane: space to add presenter notes.

• Status Bar: shows slide number, language, zoom level, and more.





• Création d'une Nouvelle Présentation

• Fichier > Nouveau

• Choix entre une présentation vierge ou un modèle prédéfini

• Possibilité d’utiliser des modèles en ligne proposés par Microsoft



• Ouverture d'une Présentation Existante

• Fichier > Ouvrir

• Sélection d’un fichier .pptx sur votre appareil ou depuis le cloud
(OneDrive)

• Enregistrement d'une Présentation

• Fichier > Enregistrer / Enregistrer sous

• Formats courants : .pptx (modifiable), .pdf (lecture seule), .ppsx
(diaporama)

• Possibilité d’enregistrer automatiquement sur le cloud



• Ajouter une Nouvelle Diapositive

• Onglet Accueil > Nouvelle diapositive

• Choix parmi différents dispositifs de mise en page : titre seul, deux 
contenus, image avec légende, etc.

• Supprimer une Diapositive

• Sélectionner la diapositive > clic droit > Supprimer



• Réorganiser les Diapositives

• Glisser-déposer les diapositives dans le volet de gauche

• Utiliser l’Affichage Trieuse de diapositives pour réorganiser facilement

• 4.4 Copier ou Dupliquer une Diapositive

• Ctrl+C / Ctrl+V ou clic droit > Dupliquer



• Appliquer un Modèle de Diapositive

• Onglet Affichage > Masque des diapositives

• Permet d’uniformiser la mise en page et le design des diapositives



• Insérer du Texte

• Cliquer dans une zone de texte ou insérer une zone de texte personnalisée

• Formatage via les onglets Accueil et Mise en forme

• Insérer des Images

• Insertion > Images (depuis fichier, internet, icônes)

• Ajustement : redimensionnement, rognage, effets d’image



• Insérer des Graphiques

• Insertion > Graphique (barres, secteurs, courbes…)

• Les données peuvent être modifiées dans un tableau Excel intégré

• Insérer d'autres types de contenu

• Tableaux, SmartArt, Vidéos, Audios, Formes

• Richesse du contenu pour une meilleure compréhension visuelle



• Organisation des Diapositives

• Utiliser les sections pour regrouper les diapositives par thèmes

• Ajouter une logique et une progression dans le contenu

• Mise en Forme du Contenu

• Utiliser les outils de police, alignement, couleur, styles

• Importance de la cohérence visuelle



• Utilisation des Thèmes et Modèles

• Onglet Création > Thèmes

• Appliquer un style professionnel en un clic

• Personnalisation des couleurs, polices, arrière-plans

• Médias et Interactivité

• Intégration de liens hypertextes, boutons d'action

• Ajout de vidéos YouTube, commentaires audio



Rappel & Devoir 



•Excel est un outil polyvalent qui offre aux utilisateurs
la possibilité de gérer efficacement leurs données,
d'effectuer des calculs avancés et de créer des
visualisations dynamiques pour prendre des décisions
éclairées dans de nombreux domaines professionnels
et personnels.



•Excel is a versatile tool that provides users with the
ability to efficiently manage their data, perform
advanced calculations, and create dynamic
visualizations to make informed decisions in various
professional and personal fields.



Concevoir des documents sur Excel

Designing Documents in Excel



The Excel user interface mainly consists of several key elements. These
components form the core of Excel’s user interface, enabling efficient work
with data.

Definition of Excel
Microsoft Excel, part of the Office suite, is a spreadsheet software that
facilitates the creation, management, and analysis of data through
worksheets. It offers features for calculations, formulas, chart creation, and is
widely used in various professional, educational, and personal contexts.

Excel User Interface



Définition d’Excel 
• Microsoft Excel, intégré à la suite Office, est un logiciel de tableur qui facilite

la création, la gestion et l'analyse de données à travers des feuilles de calcul. Il
offre des fonctionnalités de calcul, de formulation, de création de graphiques,
et est largement utilisé dans divers contextes professionnels, éducatifs et
personnels.

Interface utilisateur d’Excel

L'interface utilisateur d'Excel se compose principalement de plusieurs éléments
clés. Ces éléments constituent l'essentiel de l'interface utilisateur d'Excel,
permettant de travailler efficacement avec les données.





• Création, ouverture et enregistrement d’Excel (manipulations) 

• Mises en Forme de Base 

• Mise en forme en Excel (Format) 

• Saisie des données 

• La mise en forme conditionnelle dans Excel 

• Les Tableaux sur Excel 

• Insertion : Les Tableaux, Les Graphiques, Les Diagrammes 

• Formules et fonctions Excel 



Créer un nouveau classeur Excel
• Ouvrez Microsoft Excel.

• Cliquez sur "Nouveau classeur" ou utilisez le raccourci Ctrl + N.

• Commencez à travailler dans le nouveau classeur qui s'ouvre

Ouvrir un classeur Excel existant 
• Lancez Microsoft Excel. 
• Cliquez sur "Ouvrir" ou utilisez le raccourci Ctrl + O. 
• Recherchez et sélectionnez le fichier Excel que vous souhaitez ouvrir. 
• Cliquez sur "Ouvrir". 

Enregistrer un classeur Excel 
• Une fois que vous avez apporté des modifications à un classeur Excel, cliquez sur

"Enregistrer" ou utilisez le raccourci Ctrl + S.
• Si vous enregistrez pour la première fois, vous serez invité à donner un nom et à choisir

l'emplacement où vous souhaitez enregistrer le fichier. Sinon, les modifications seront
enregistrées dans le fichier existant.



Enregistrer sous
• Pour enregistrer une copie du classeur avec un nouveau nom ou dans un nouvel emplacement, 

cliquez sur "Fichier" puis sur "Enregistrer sous" ou utilisez le raccourci F12.
• Choisissez l'emplacement et le nom du fichier, puis cliquez sur "Enregistrer".

Fermer un classeur Excel

• Cliquez sur le bouton "Fermer" (X) dans le coin supérieur droit de la fenêtre Excel ou utilisez le 
raccourci Ctrl + W.

• Si des modifications ont été apportées au classeur sans être enregistrées, vous serez invité à 
les enregistrer avant de fermer.

En suivant ces étapes simples, vous pouvez 

gérer efficacement la création, l'ouverture et 

l'enregistrement de vos fichiers Excel.



Mises en Forme de Base



Types de Données dans Excel

Techniques de Saisie des Données









PowerPoint est un logiciel de présentation développé par Microsoft,
faisant partie de la suite Microsoft Office.
Il offre une plateforme puissante pour créer des diapositives
interactives, intégrant du texte, des images, des graphiques, et même
des éléments multimédias tels que des vidéos et des sons.
Utilisé de manière efficace, PowerPoint peut transformer des idées
complexes en présentations claires et impactantes.



Interface utilisateur de PowerPoint





















Devoire1 : 
• Objectif : Mise en forme et structuration d’un document selon les 

règles vues en cours (titre, style, sommaire, marges, en-tête/pied de 
page, etc.).

• Outil utilisé : Microsoft Word

• Contenu : Reproduction fidèle d’un texte avec mise en forme 
professionnelle.

• Lien avec le cours : Apprentissage de la rédaction structurée et du 
respect des normes académiques.

• Illustration sur la diapo : capture d’écran du document Word avec 
mise en forme.



• Objectif : Réalisation de tableaux de données, calculs automatiques 
et graphiques.

• Outil utilisé : Microsoft Excel

• Contenu : Tableaux, formules, fonctions (ex. SOMME, MOYENNE), 
graphiques insérés.

• Lien avec le cours : Application pratique des données 
environnementales/statistiques.

• Illustration sur la diapo : capture d’un tableau et d’un graphique.

Devoire2 : 



• Objectif : Créer une présentation visuelle et un poster scientifique.

• Outil utilisé : Microsoft PowerPoint

• Contenu : Présentation structurée + poster A0 ou A3 avec images, 
schémas, texte.

• Lien avec le cours : Communication scientifique, vulgarisation et 
synthèse.

• Illustration sur la diapo : miniature du poster + slide de présentation.

Devoire3 : 



• Objectif : Intégration de plusieurs outils dans un projet complet.

• Outils utilisés :
• Excel → données + calculs

• Word → rapport avec tableau Excel inséré

• PowerPoint → présentation du rapport

 Contenu : Un rapport bien rédigé contenant des tableaux dynamiques + une 
présentation claire.

• Lien avec le cours : Projet transversal, mise en œuvre des compétences 
globales.

• Illustration sur la diapo : capture de chaque outil dans le même slide (ou en 
mosaïque).

Devoire4 : 


